All strøm forsvant fra baklys og hoved lys Corvette 300 1963

Hjem Forum Tekniske Fora Elektrisk anlegg All strøm forsvant fra baklys og hoved lys Corvette 300 1963

Ser 3 svar tråder
  • Forfatter
    Innlegg
    • #90191
      PER NYGAARD
      Deltaker

      Etter å koblet til hovedlys , baklys , stopplyset etter koblingsskjema som er vist her på forum forsvant alt lys .
      Før det hadde jeg nærlys , men ikke stopplys . Det var lyspæren som var ødelagt når det gjelder stopp lyset .

    • #90863
      ERIK JOYS
      Moderator

      Siden du nøye har fulgt det riktige skjemaet for denne modellen er det mest nærliggende å tro at det er en kortslutning et sted, sannsynligvis i bryteren på styret. Prøv først å demontere denne, sjekk at alle ledningene i bryteren ikke kommer i kontakt med hverandre, prøv så å starte mopeden og teste lysene uten at bryteren er satt tilbake på styret.
      Lykke til!

    • #90868
      PER NYGAARD
      Deltaker

      Jeg har nå fått til hovedlyset og baklyset . For baklyset har jeg brukt lednigen for stopplyset . Så nå virker nærlys og baklys .
      Hvis jeg kobler til baklys lednigen er det ingen strøm , tar jeg på langlyset så blir det svekka .

    • #90869
      John Medhus
      Moderator

      Da er antagelig denne ledningen kortsluttet. Sjekk gjerne de strømførende ledningene med et multimeter eller evt en direktekoblet lyspære – en for en.

Ser 3 svar tråder
  • Du må være innlogget for å svare på dette emnet.
error: Alert: Content is protected !!
Webhotell levert av Zondo Norge AS